11 articles avec astuces

Astuces

Astuces

ASTUCES

Liste des astuces classées par thèmes Excel Inverser les colonnes et les lignes d’un tableau sur Excel Afficher les doublons sur Excel. Formule...

Mettre des accents aux majuscules sous Word

Mettre des accents aux majuscules sous Word

ASTUCES

Se fait toujours en 2 étapes. Pour des accents aigus Cliquer simultanément sur + Puis sur + votre lettre. Pour des accents graves Cliquer simultanément...

Convertir date type 20120101 en 01/01/2012 sur Excel

Convertir date type 20120101 en 01/01/2012 sur Excel

ASTUCES

Pour modifier une date saisie dans la cellule A1, deux possibilités Utiliser la formule suivante : =TEXTE(A1;"0000-00-00")*1 Avec la fonction...

Dissocier les cellules d'un Tableau Powerpoint

Dissocier les cellules d'un Tableau Powerpoint

ASTUCES

Afin d'animer chaque cellule d'un tableau individuellement. Vous devez au préalable dissocier ces cellules. Sur Powerpoint 2003 Sélectionner...

Inverser les colonnes et les lignes d’un tableau sur Excel

Inverser les colonnes et les lignes d’un tableau sur Excel

ASTUCES

Méthode la plus simple en utilisant le copier coller : Sélectionner votre tableau. Cliquer sur "copier". Sélectionner l’emplacement du nouveau...

Afficher les doublons sur Excel.

Afficher les doublons sur Excel.

ASTUCES

Comment par exemple repérer les doublons sur la colonne A de votre feuille Sur Excel 2007/2010 Sélectionner la colonne A. Aller dans l’onglet...

Formule Excel qui renvoie la valeur de la dernière cellule non vide d’une ligne ou d’une colonne.

Formule Excel qui renvoie la valeur de la dernière cellule non vide d’une ligne ou d’une colonne.

ASTUCES

Exemple de formule qui renvoie la dernière valeur numérique de la ligne 1 =RECHERCHE(9^9;1:1) Pour le dernier texte, ça sera : =RECHERCHE("zz";1:1)...

Masquer sur Excel des colonnes des lignes

Masquer sur Excel des colonnes des lignes

ASTUCES

Une méthode rapide et pratique pour masquer toutes les colonnes ou lignes non utilisées dans votre feuille Excel . Imaginons que sur votre feuille...

Regrouper plusieurs fichiers en un seul Pdf

Regrouper plusieurs fichiers en un seul Pdf

ASTUCES

Au préalable vous devez avoir téléchargé et installé sur votre poste PDFCreator (gratuit) · Ouvrir tous les fichiers que l'on veut réunir · Sélectionner...

1 2 > >>
Formation personnalisée HBFC -  Hébergé par Overblog