Afficher les doublons sur Excel.

  • hbfc
  • ASTUCES

 

Comment par exemple repérer les doublons sur la colonne A de votre feuille

 

Sur Excel 2007/2010

  • Sélectionner la colonne A.
  • Aller dans l’onglet Accueil, Groupe Style.
  • Sélectionner "Mise en forme conditionnelle" "Règles de mise en surbrillance des cellules"- "Valeurs en double"(cf. image).
  • Choisir le format souhaité de mise en forme des doublons et valider.

  format conditionnel

Sur Excel 2003

  • Sélectionner la colonne A.
  • Aller dans l’onglet Format.
  • Sélectionner "Mise en forme conditionnelle".
  • Indiquer la formule  =NB.SI(A:A;A1)>1 (cf. image).
  • Choisir le format souhaité de mise en forme des doublons et valider.

format conditionnel 2003.png

 

 

Retour sur les pages principales :

Notre catalogue formations

Accueil

Contact

Ci après exemple d'outil réalisé sur Excel

 

Andrianina 13/02/2015 09:43

Ca marche, merci pour le tuto

vrh 03/07/2014 13:01

Merci beaucoup !!!!

andoid95 18/06/2014 14:20

Merci tu m'as sauvé !!!
Great

customer management software 28/01/2014 07:19

Thanks for sharing this excel tutorial for identifying duplicates on the work sheet! The procedure is detailed here with relevant figures so that anybody can easily perform the task without difficult! Thanks for the instruction!

hbfc 28/01/2014 08:23

Thank you for your comment
hervé brosseau

Formation personnalisée HBFC -  Hébergé par Overblog