Convertir date type 20120101 en 01/01/2012 sur Excel

  • hbfc
  • ASTUCES

Pour modifier une date saisie dans la cellule A1, deux possibilités

 

Utiliser la formule suivante :

 

=TEXTE(A1;"0000-00-00")*1

astuces date

 

Avec la fonction convertir :  

  • Choisir Largeur Fixe    
  • Cliquer sur Suivant
  • Sélectionner Date dans format des données en colonne et "AMJ" dans le menu déroulant 
  • Cliquer sur terminer

 

 

Retour sur les pages principales :

Notre catalogue formations

Accueil

Contact

Formation personnalisée HBFC -  Hébergé par Overblog