Astuces

Astuces

ASTUCES

Liste des astuces classées par thèmes Excel Inverser les colonnes et les lignes d’un tableau sur Excel Afficher les doublons sur Excel. Formule...

Mettre des accents aux majuscules sous Word

Mettre des accents aux majuscules sous Word

ASTUCES

Se fait toujours en 2 étapes. Pour des accents aigus Cliquer simultanément sur + Puis sur + votre lettre. Pour des accents graves Cliquer simultanément...

Tableau d'amortissement linéaire sur Excel

Tableau d'amortissement linéaire sur Excel

TABLEAUX COMPTABLES

Définition de l'amortissement linéaire : Un amortissement linéaire signifie que le bien se déprécie d'une façon constante sur la durée de vie...

Tableau d'amortissement dégressif sur Excel

Tableau d'amortissement dégressif sur Excel

TABLEAUX COMPTABLES

Définition de l'amortissement dégressif : Les amortissements dégressifs sont des facultés accordées par l’administration fiscale, qui donnent...

Tableau d'emprunt sur Excel

Tableau d'emprunt sur Excel

TABLEAUX COMPTABLES

Vous trouverez en lien un tableau Excel (ici) vous permettant de simuler votre échéancier d'emprunt en fonction du capital emprunté, du taux...

Convertir date type 20120101 en 01/01/2012 sur Excel

Convertir date type 20120101 en 01/01/2012 sur Excel

ASTUCES

Pour modifier une date saisie dans la cellule A1, deux possibilités Utiliser la formule suivante : =TEXTE(A1;"0000-00-00")*1 Avec la fonction...

Dissocier les cellules d'un Tableau Powerpoint

Dissocier les cellules d'un Tableau Powerpoint

ASTUCES

Afin d'animer chaque cellule d'un tableau individuellement. Vous devez au préalable dissocier ces cellules. Sur Powerpoint 2003 Sélectionner...

Inverser les colonnes et les lignes d’un tableau sur Excel

Inverser les colonnes et les lignes d’un tableau sur Excel

ASTUCES

Méthode la plus simple en utilisant le copier coller : Sélectionner votre tableau. Cliquer sur "copier". Sélectionner l’emplacement du nouveau...

Formation Word La Rochelle Exercices

Formation Word La Rochelle Exercices

EXERCICES DE FORMATION

Afin de vous permettre de vous entrainez à l'utilisation de Word. Vous trouverez sur cette page des exercices, avec les corrigés : libellés liens...

1 2 3 > >>
Formation personnalisée HBFC -  Hébergé par Overblog